E-mails With A Dodgy Error

Discussion in 'tMP Site News & Suggestions' started by Wonky_Baton, Dec 13, 2002.

  1. Wonky_Baton

    Wonky_Baton Active Member

    Please help. I am getting error messages when trying to post messages by e-mail. Has the code changed, is it just me affected or has everyone got the same problem.

    :cry:
     
  2. Salli

    Salli Member

    Messages:
    88
    Location:
    Shrewsbury
    Error Message

    Hi Wonky,

    I have had the same problems trying to post messages on the Forum.

    I have contacted the Web Host who is looking into resolving the problem.

    Salli
     
  3. TheMusicMan

    TheMusicMan tMP Founder Staff Member

    Messages:
    14,640
    Thanks for pointing this out folks. I am looking into it but so far, the problem just seems to have magically 'gone away' :?

    Are either of you still experinecing this...?

    Also - I have moved from Announcements to How To...
     
  4. Wonky_Baton

    Wonky_Baton Active Member

    The glitch has gone. E-mails are now working. Bin Laden has been foiled again. :lol:
     
  5. TheMusicMan

    TheMusicMan tMP Founder Staff Member

    Messages:
    14,640
    ... phew... thank goodness for that.

    Oh - there's a but.... solve one problem... acquire another... (unclenorbert) :D
     
  6. HBB

    HBB Active Member

    Messages:
    8,544
    Location:
    New York City
    Its always the way thought - innit!
     
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice